台式电脑维修价格表:十九强选股

来源:百度文库 编辑:仙女们写真照片 时间:2019/09/17 06:18:11
十九强选股
MA1:=MA(CLOSE,P1);MA2:=MA(CLOSE,P2);MA3:=MA(CLOSE,P3);MA4:=MA(CLOSE,P4);MA1>MA2 AND
MA1>MA3 AND MA1>MA4 AND
DYNAINFO(17)>2 {资本公积金大于2}AND
DYNAINFO(23)>DYNAINFO(22){外盘大于内盘} AND
0.010.03>DYNAINFO(14){长期投资小于0.03}AND
CLOSE>REF(CLOSE,1) AND
REF(CLOSE>REF(CLOSE,1),1)AND
DYNAINFO(37)>0.015{净资产收益率大于0.015};================破解条件选股公式 - 指标公式 - 创幻论坛 - 中国最好的股票论坛智慧公式   2009-11-09 16:02   阅读249   评论0   字号: 大大  中中  小小 破解条件选股公式 
条件选股公式:A级1极品 (20天胜率96%成功率95%)  缺省周期:日线
                        =======================================================================================
                        Var1:=CLOSE/REF(CLOSE,1)>=1.09 AND HIGH/CLOSE<1.005 AND
                        MA(CLOSE,62)/CLOSE>=1.1;
                        Var1 AND COUNT(Var1,18)=1;
                        =======================================================================================
                        条件选股公式:A级3极品A (100天胜率97%成功率95%)  缺省周期:日线
                        =======================================================================================
                        Var1:=(CLOSE-MA(CLOSE,53))/MA(CLOSE,53)*100<-23;
                        Var2:=SMA(MAX(CLOSE-REF(CLOSE,1),0),3,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),3,1)*100>16;
                        Var3:=100*(HHV(HIGH,27)-CLOSE)/(HHV(HIGH,27)-LLV(LOW,27));
                        Var1 AND Var2 AND CROSS(Var3,79) AND (OPEN>CLOSE OR
                        OPEN                        AND VOL>MA(VOL,23) AND DATE>940630 AND DATE<1380425 OR
                        CLOSE>0.01 AND DATE>1380425;
                        =======================================================================================
                        条件选股公式:B级1极品 (20天5%胜率92.28%成功率91.59%)  缺省周期:日线
                        =======================================================================================
                        Var1:=IF(EMA(CLOSE,5)/EMA(EMA(CLOSE,18),30)<=0.85 AND
                        CLOSE/REF(CLOSE,1)>0.905 AND CLOSE/REF(CLOSE,1)<1.05 AND
                        VOL/CAPITAL*100<5,50,0);
                        Var2:=(-100)*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34))+100;
                        Var3:=(-100)*(HHV(HIGH,50)-CLOSE)/(HHV(HIGH,50)-LLV(LOW,50))+100;
                        Var4:=(-100)*(HHV(HIGH,70)-CLOSE)/(HHV(HIGH,70)-LLV(LOW,70))+100;
                        Var5:=((CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*100+10)*5;
                        Var6:=((CLOSE-MA(CLOSE,50))/MA(CLOSE,50)*100+10)*5;
                        Var7:=((CLOSE-MA(CLOSE,70))/MA(CLOSE,70)*100+10)*5;
                        Var8:=(Var2+Var3+Var4+Var5+Var6+Var7)/6;
                        Var9:=EMA(Var8,3);
                        VarA:=ABS(Var5-Var7);
                        VarB:=(Var8+VarA)/2;
                        VarC:=(-1)*(EMA(100*(1-WINNER(CLOSE)),1)-50)+50;
                        VarD:=VarC+VarB;
                        VarE:=IF(Var1>0 AND VarD<0,200,0);
                        VarF:=IF(VarB<0 AND CLOSE=LLV(CLOSE,5) AND
                        CLOSE/REF(CLOSE,1)>0.905 AND CLOSE/REF(CLOSE,1)<1.05 AND
                        VOL/CAPITAL*100<5,-50,0);
                        Var10:=IF(VarD<0 AND VarF=-50,100,0);
                        Var11:=MA(CLOSE,3);
                        Var12:=REF(CLOSE,2)*0.865;
                        Var13:=REF(CLOSE,13)*0.772;
                        Var14:=MIN(Var12,Var13);
                        Var15:=100*VOL/CAPITAL;
                        Var16:=MA(CLOSE,13);
                        Var17:=IF((CLOSE-Var14)/CLOSE<0.03 AND
                        SUM(Var15,5)/5<1.8,1,0);
                        Var18:=IF(Var17>0 AND (VarF<0 OR Var1>0),100,0);
                        Var19:=Var18;
                        Var1A:=IF(VarE>0 AND Var10>0 AND
                        SUM(VOL/CAPITAL*100,5)/5<1 OR Var17>0 AND
                        REF(CLOSE,1)/REF(CLOSE,2)>0.902 OR (VarE>0 AND Var10>0
                        AND SUM(VOL/CAPITAL*100,5)/5<1 OR Var17>0) AND (VarF<0
                        OR Var1>0) AND Var18<10,50,0);
                        Var1B:=(VarE>0 AND Var10>0 AND
                        SUM(VOL/CAPITAL*100,5)/5<1 OR Var17>0) AND (VarF<0 OR
                        Var1>0);
                        Var1C:=VarE>0 AND Var10>0 AND SUM(VOL/CAPITAL*100,5)/5<1
                        OR Var17>0 AND REF(CLOSE,1)/REF(CLOSE,2)>0.902;
                        Var1B OR Var1C;
                        =======================================================================================
                        条件选股公式:B级1极品A (20天5%胜率92%成功率93%)  缺省周期:日线
                        =======================================================================================
                        Var1:=CLOSE/MA(CLOSE,40)*100<78;
                        Var2:=CLOSE/MA(CLOSE,60)*100<50;
                        Var3:=HIGH>=LOW*1.051;
                        Var4:=Var3 AND COUNT(Var3,5)>=2;
                        Var4 AND (Var1 OR Var2) AND COUNT(HIGH=LOW AND
                        CLOSE=OPEN AND CLOSE                        HHV(VOL/CAPITAL,30)<0.8;
                        =======================================================================================
                        条件选股公式:B级1极品B (20天5%胜率90%成功率90%)  缺省周期:日线
                        =======================================================================================
                        Var1:=LLV(LOW,5);
                        Var2:=HHV(HIGH,5);
                        Var3:=EMA((CLOSE-Var1)/(Var2-Var1)*84,3);
                        Var4:=EMA(0.667*REF(Var3,1)+0.333*Var3,2);
                        Var5:=(HIGH+LOW)/2;
                        Var6:=DMA(Var5,VOL/SUM(VOL,MIN(5,BARSCOUNT(CLOSE))));
                        Var7:=DMA(Var5,VOL/SUM(VOL,MIN(13,BARSCOUNT(CLOSE))));
                        Var8:=DMA(Var5,VOL/SUM(VOL,MIN(34,BARSCOUNT(CLOSE))));
                        Var9:=DMA(Var5,VOL/SUM(VOL,MIN(75,BARSCOUNT(CLOSE))));
                        VarA:=EMA(WINNER(0.9*CLOSE),5);
                        VarB:=1-EMA(WINNER(1.2*CLOSE),5);
                        VarC:=EMA(WINNER(CLOSE),5);
                        VarD:=100*(CLOSE-Var6)/Var6;
                        VarE:=100*(CLOSE-Var7)/Var7;
                        VarF:=100*(MIN(CLOSE,OPEN)-Var8)/Var8;
                        Var10:=BARSLAST(Var8>Var9 AND REF(Var8,1)<=REF(Var9,1));
                        Var11:=(COUNT(WINNER(CLOSE)<0.11 AND
                        EMA(WINNER(CLOSE),5)<0.15,2)>0 OR
                        1-WINNER(1.2*CLOSE)>=0.8 AND WINNER(CLOSE)<0.05) AND
                        COUNT(VarE<-16,2)>0 AND COUNT(VarF<-20,2)>0;
                        Var12:=COUNT(VarD<-10,2)>0 AND COUNT(VarE<-15,2)>0 AND
                        COUNT(VarF<-15,2)>0 AND COUNT(VarA>0.8,Var10)=0;
                        Var13:=COUNT(Var11 OR Var12,2)>0 AND Var3>REF(Var3,1)
                        AND (1-WINNER(1.15*CLOSE))*98>82;
                        Var13 AND COUNT(Var13,5)<=1 AND YEAR>=1997;
                        =======================================================================================
                        条件选股公式:B级3极品A (100天30%胜率92.82%成功率91.61%)  缺省周期:日线
                        =======================================================================================
                        Var1:=CLOSE/MA(CLOSE,12);
                        Var2:=SUM(MA(Var1,10),9)/11.114*12;
                        Var3:=EMA(WINNER(CLOSE*0.98)*100,10);
                        Var4:=CLOSE/MA(CLOSE,40)*100<78;
                        Var5:=CLOSE/MA(CLOSE,60)*100<74;
                        Var6:=HIGH>LOW*1.051 AND "KDJ.J"<55 AND Var3<30;
                        Var7:=Var6 AND COUNT(Var6,5)>=3;
                        Var7 AND (Var4 OR Var5) AND MA(VOL,6)>MA(VOL,12) AND
                        SMA(CLOSE/HHV(HIGH,120),3,1)*100<65 AND Var2<9.4 AND
                        HHV(HIGH,8)/REF(CLOSE,1)>=1.1 AND
                        REF(CLOSE,6)/REF(CLOSE,1)<=1.45;
                        =======================================================================================
                        条件选股公式:C级2极品 (40天18%胜率93.18%成功率89.59%)  缺省周期:日线
                        =======================================================================================
                        Var1:=CLOSE/MA(CLOSE,40)*100<76;
                        Var2:=CLOSE/MA(CLOSE,60)*100<62;
                        Var3:=HIGH>LOW*1.052;
                        Var4:=Var3 AND COUNT(Var3,5)>1;
                        Var4 AND (Var1 OR Var2);
                        =======================================================================================
                        条件选股公式:D级1极品 (20天5%胜率84%成功率83%)  缺省周期:日线
                        =======================================================================================
                        VOL/120>MA(VOL,25)/120 AND CLOSE>OPEN*1.09 AND
                        CLOSE                        =======================================================================================
                        交易系统公式:极品1# (极品公式1#)  缺省周期:日线
                        =======================================================================================
                        多头买入:次周期开盘价 
                        =======================================================================================
                        Var1:=(CLOSE-LLV(LOW,19))/(HHV(HIGH,19)-LLV(LOW,19))*100;
                        Var2:=SMA(Var1,3,1);
                        Var3:=SMA(Var2,5,1);
                        Var4:=3*Var2-2*Var3;
                        Var5:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
                        Var6:=SMA(Var5,3,1);
                        Var7:=SMA(Var6,3,1);
                        Var8:=3*Var6-2*Var7;
                        Var9:="BOLL";
                        VarA:="MACD";
                        VarB:="CYS";
                        VarC:=1;
                        VarD:=REF(VarB,1)<-17.5 AND REF(VarB,1)>-36 AND
                        CLOSE*VarC<10 AND CLOSE*VarC/REF(CLOSE,1)>0.935 AND
                        CROSS(Var4,Var6);
                        ENTERLONG: VarD/VarC;                        =======================================================================================
                        交易系统公式:极品3# (极品公式3#)  缺省周期:日线
                        =======================================================================================
                        多头买入:次周期开盘价 
                        =======================================================================================
                        Var1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
                        Var2:=SMA(Var1,3,1);
                        Var3:=SMA(Var2,3,1);
                        Var4:=3*Var2-2*Var3;
                        Var5:="RSI";
                        Var6:="MACD";
                        Var7:=1;
                        Var8:="CYS";
                        Var9:=Var8<-17.5 AND Var8>-36 AND CLOSE*Var7<10 AND
                        CLOSE*Var7/REF(CLOSE,1)>0.935 AND CROSS(Var4,Var2);
                        ENTERLONG: Var9/Var7;                        ======================================================================================
                        交易系统公式:极品5# (极品公式5#)  缺省周期:日线
                        =======================================================================================
                        多头买入:次周期开盘价 
                        =======================================================================================
                        Var1:="CYS";
                        Var2:=1;
                        Var3:=Var1<-20 AND Var1>-30 AND CLOSE/Var2<10 AND
                        CLOSE/REF(CLOSE,1)>0.935;
                        Var4:="CYD";
                        Var5:="CR";
                        Var6:="BOLL";
                        ENTERLONG: Var3/Var2;
本帖最近评分记录 
谢谢wcolin兄
引用:  破解条件选股公式 条件选股公式:A级1极品 (20天胜率96%成功率95%)  缺省周期:日线
                        =======================================================================================
                        Var1:=CLOSE/REF(CLOSE,1)>=1.09 AND HIGH/CLOSE<1.005 AND
                        MA(CLOSE,62)/CLOSE>=1.1;
                        Var1 AND COUNT(Var1,18)=1;
                        =======================================================================================
                        条件选股公式:A级3极品A (100天胜率97%成功率95%)  缺省周期:日线
                        =======================================================================================
                        Var1:=(CLOSE-MA(CLOSE,53))/MA(CLOSE,53)*100<-23;
                        Var2:=SMA(MAX(CLOSE-REF(CLOSE,1),0),3,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),3,1)*100>16;
                        Var3:=100*(HHV(HIGH,27)-CLOSE)/(HHV(HIGH,27)-LLV(LOW,27));
                        Var1 AND Var2 AND CROSS(Var3,79) AND (OPEN>CLOSE OR
                        OPEN                        AND VOL>MA(VOL,23) AND DATE>940630 AND DATE<1380425 OR
                        CLOSE>0.01 AND DATE>1380425;
                        =======================================================================================
                        条件选股公式:B级1极品 (20天5%胜率92.28%成功率91.59%)  缺省周期:日线
                        =======================================================================================
                        Var1:=IF(EMA(CLOSE,5)/EMA(EMA(CLOSE,18),30)<=0.85 AND
                        CLOSE/REF(CLOSE,1)>0.905 AND CLOSE/REF(CLOSE,1)<1.05 AND
                        VOL/CAPITAL*100<5,50,0);
                        Var2:=(-100)*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34))+100;
                        Var3:=(-100)*(HHV(HIGH,50)-CLOSE)/(HHV(HIGH,50)-LLV(LOW,50))+100;
                        Var4:=(-100)*(HHV(HIGH,70)-CLOSE)/(HHV(HIGH,70)-LLV(LOW,70))+100;
                        Var5:=((CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*100+10)*5;
                        Var6:=((CLOSE-MA(CLOSE,50))/MA(CLOSE,50)*100+10)*5;
                        Var7:=((CLOSE-MA(CLOSE,70))/MA(CLOSE,70)*100+10)*5;
                        Var8:=(Var2+Var3+Var4+Var5+Var6+Var7)/6;
                        Var9:=EMA(Var8,3);
                        VarA:=ABS(Var5-Var7);
                        VarB:=(Var8+VarA)/2;
                        VarC:=(-1)*(EMA(100*(1-WINNER(CLOSE)),1)-50)+50;
                        VarD:=VarC+VarB;
                        VarE:=IF(Var1>0 AND VarD<0,200,0);
                        VarF:=IF(VarB<0 AND CLOSE=LLV(CLOSE,5) AND
                        CLOSE/REF(CLOSE,1)>0.905 AND CLOSE/REF(CLOSE,1)<1.05 AND
                        VOL/CAPITAL*100<5,-50,0);
                        Var10:=IF(VarD<0 AND VarF=-50,100,0);
                        Var11:=MA(CLOSE,3);
                        Var12:=REF(CLOSE,2)*0.865;
                        Var13:=REF(CLOSE,13)*0.772;
                        Var14:=MIN(Var12,Var13);
                        Var15:=100*VOL/CAPITAL;
                        Var16:=MA(CLOSE,13);
                        Var17:=IF((CLOSE-Var14)/CLOSE<0.03 AND
                        SUM(Var15,5)/5<1.8,1,0);
                        Var18:=IF(Var17>0 AND (VarF<0 OR Var1>0),100,0);
                        Var19:=Var18;
                        Var1A:=IF(VarE>0 AND Var10>0 AND
                        SUM(VOL/CAPITAL*100,5)/5<1 OR Var17>0 AND
                        REF(CLOSE,1)/REF(CLOSE,2)>0.902 OR (VarE>0 AND Var10>0
                        AND SUM(VOL/CAPITAL*100,5)/5<1 OR Var17>0) AND (VarF<0
                        OR Var1>0) AND Var18<10,50,0);
                        Var1B:=(VarE>0 AND Var10>0 AND
                        SUM(VOL/CAPITAL*100,5)/5<1 OR Var17>0) AND (VarF<0 OR
                        Var1>0);
                        Var1C:=VarE>0 AND Var10>0 AND SUM(VOL/CAPITAL*100,5)/5<1
                        OR Var17>0 AND REF(CLOSE,1)/REF(CLOSE,2)>0.902;
                        Var1B OR Var1C;
                        =======================================================================================
                        条件选股公式:B级1极品A (20天5%胜率92%成功率93%)  缺省周期:日线
                        =======================================================================================
                        Var1:=CLOSE/MA(CLOSE,40)*100<78;
                        Var2:=CLOSE/MA(CLOSE,60)*100<50;
                        Var3:=HIGH>=LOW*1.051;
                        Var4:=Var3 AND COUNT(Var3,5)>=2;
                        Var4 AND (Var1 OR Var2) AND COUNT(HIGH=LOW AND
                        CLOSE=OPEN AND CLOSE                        HHV(VOL/CAPITAL,30)<0.8;
                        =======================================================================================
                        条件选股公式:B级1极品B (20天5%胜率90%成功率90%)  缺省周期:日线
                        =======================================================================================
                        Var1:=LLV(LOW,5);
                        Var2:=HHV(HIGH,5);
                        Var3:=EMA((CLOSE-Var1)/(Var2-Var1)*84,3);
                        Var4:=EMA(0.667*REF(Var3,1)+0.333*Var3,2);
                        Var5:=(HIGH+LOW)/2;
                        Var6:=DMA(Var5,VOL/SUM(VOL,MIN(5,BARSCOUNT(CLOSE))));
                        Var7:=DMA(Var5,VOL/SUM(VOL,MIN(13,BARSCOUNT(CLOSE))));
                        Var8:=DMA(Var5,VOL/SUM(VOL,MIN(34,BARSCOUNT(CLOSE))));
                        Var9:=DMA(Var5,VOL/SUM(VOL,MIN(75,BARSCOUNT(CLOSE))));
                        VarA:=EMA(WINNER(0.9*CLOSE),5);
                        VarB:=1-EMA(WINNER(1.2*CLOSE),5);
                        VarC:=EMA(WINNER(CLOSE),5);
                        VarD:=100*(CLOSE-Var6)/Var6;
                        VarE:=100*(CLOSE-Var7)/Var7;
                        VarF:=100*(MIN(CLOSE,OPEN)-Var8)/Var8;
                        Var10:=BARSLAST(Var8>Var9 AND REF(Var8,1)<=REF(Var9,1));
                        Var11:=(COUNT(WINNER(CLOSE)<0.11 AND
                        EMA(WINNER(CLOSE),5)<0.15,2)>0 OR
                        1-WINNER(1.2*CLOSE)>=0.8 AND WINNER(CLOSE)<0.05) AND
                        COUNT(VarE<-16,2)>0 AND COUNT(VarF<-20,2)>0;
                        Var12:=COUNT(VarD<-10,2)>0 AND COUNT(VarE<-15,2)>0 AND
                        COUNT(VarF<-15,2)>0 AND COUNT(VarA>0.8,Var10)=0;
                        Var13:=COUNT(Var11 OR Var12,2)>0 AND Var3>REF(Var3,1)
                        AND (1-WINNER(1.15*CLOSE))*98>82;
                        Var13 AND COUNT(Var13,5)<=1 AND YEAR>=1997;
                        =======================================================================================
                        条件选股公式:B级3极品A (100天30%胜率92.82%成功率91.61%)  缺省周期:日线
                        =======================================================================================
                        Var1:=CLOSE/MA(CLOSE,12);
                        Var2:=SUM(MA(Var1,10),9)/11.114*12;
                        Var3:=EMA(WINNER(CLOSE*0.98)*100,10);
                        Var4:=CLOSE/MA(CLOSE,40)*100<78;
                        Var5:=CLOSE/MA(CLOSE,60)*100<74;
                        Var6:=HIGH>LOW*1.051 AND "KDJ.J"<55 AND Var3<30;
                        Var7:=Var6 AND COUNT(Var6,5)>=3;
                        Var7 AND (Var4 OR Var5) AND MA(VOL,6)>MA(VOL,12) AND
                        SMA(CLOSE/HHV(HIGH,120),3,1)*100<65 AND Var2<9.4 AND
                        HHV(HIGH,8)/REF(CLOSE,1)>=1.1 AND
                        REF(CLOSE,6)/REF(CLOSE,1)<=1.45;
                        =======================================================================================
                        条件选股公式:C级2极品 (40天18%胜率93.18%成功率89.59%)  缺省周期:日线
                        =======================================================================================
                        Var1:=CLOSE/MA(CLOSE,40)*100<76;
                        Var2:=CLOSE/MA(CLOSE,60)*100<62;
                        Var3:=HIGH>LOW*1.052;
                        Var4:=Var3 AND COUNT(Var3,5)>1;
                        Var4 AND (Var1 OR Var2);
                        =======================================================================================
                        条件选股公式:D级1极品 (20天5%胜率84%成功率83%)  缺省周期:日线
                        =======================================================================================
                        VOL/120>MA(VOL,25)/120 AND CLOSE>OPEN*1.09 AND
                        CLOSE                        =======================================================================================
                        交易系统公式:极品1# (极品公式1#)  缺省周期:日线
                        =======================================================================================
                        多头买入:次周期开盘价 
                        =======================================================================================
                        Var1:=(CLOSE-LLV(LOW,19))/(HHV(HIGH,19)-LLV(LOW,19))*100;
                        Var2:=SMA(Var1,3,1);
                        Var3:=SMA(Var2,5,1);
                        Var4:=3*Var2-2*Var3;
                        Var5:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
                        Var6:=SMA(Var5,3,1);
                        Var7:=SMA(Var6,3,1);
                        Var8:=3*Var6-2*Var7;
                        Var9:="BOLL";
                        VarA:="MACD";
                        VarB:="CYS";
                        VarC:=1;
                        VarD:=REF(VarB,1)<-17.5 AND REF(VarB,1)>-36 AND
                        CLOSE*VarC<10 AND CLOSE*VarC/REF(CLOSE,1)>0.935 AND
                        CROSS(Var4,Var6);
                        ENTERLONG: VarD/VarC;                        =======================================================================================
                        交易系统公式:极品3# (极品公式3#)  缺省周期:日线
                        =======================================================================================
                        多头买入:次周期开盘价 
                        =======================================================================================
                        Var1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
                        Var2:=SMA(Var1,3,1);
                        Var3:=SMA(Var2,3,1);
                        Var4:=3*Var2-2*Var3;
                        Var5:="RSI";
                        Var6:="MACD";
                        Var7:=1;
                        Var8:="CYS";
                        Var9:=Var8<-17.5 AND Var8>-36 AND CLOSE*Var7<10 AND
                        CLOSE*Var7/REF(CLOSE,1)>0.935 AND CROSS(Var4,Var2);
                        ENTERLONG: Var9/Var7;                        ======================================================================================
                        交易系统公式:极品5# (极品公式5#)  缺省周期:日线
                        =======================================================================================
                        多头买入:次周期开盘价 
                        =======================================================================================
                        Var1:="CYS";
                        Var2:=1;
                        Var3:=Var1<-20 AND Var1>-30 AND CLOSE/Var2<10 AND
                        CLOSE/REF(CLOSE,1)>0.935;
                        Var4:="CYD";
                        Var5:="CR";
                        Var6:="BOLL";
                        ENTERLONG: Var3/Var2;   ============================================================
{青龙取水}
A1:=MIN(MA(C,5),MA(C,10))>MA(C,60) AND CROSS(MA(C,5),MA(C,10));
A2:=MIN(MA(C,5),MA(C,10))/MA(C,60)<1.05;
A3:=COUNT(V6;
A1 AND A2 AND A3;
青龙取水::
1、在5日、10日、60日均线图上,5、10日均线起伏不定,日K线在60日均线上逶迤。
2、龙头回到60日均线附近,犹如青龙取水,同时成交量萎缩
3、然后大涨。
操作:待龙头形成,成交量萎缩又放大后,逢低介入。 
======================================================
请高手把以下公式修改为选股公式!先谢谢各路高手!
筹码突破
主筹估算:EMA(WINNER(C)*70,3),LINETHICK2,COLORRED;
散筹估算:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3),LINETHICK1,COLORGREEN;
筹码锁定:散筹估算-主筹估算,COLORFFBB00;
动态底部:EMA(IF(L<= LLV(L,99),SMA(ABS(L-REF(L,1)),99,1)/SMA(MAX(L-REF(L,1),0),99,1),0)*5,3),COLORYELLOW;
STICKLINE(动态底部>0,0,动态底部,4,0),COLORYELLOW;
STICKLINE(筹码锁定>0,筹码锁定,散筹估算,4,0),COLOR009900;
STICKLINE(筹码锁定<=0,0,散筹估算,4,0),COLOR009900;
STICKLINE(筹码锁定>0,0,筹码锁定,4,0),COLORFFBB00;
STICKLINE(筹码锁定<0,0,筹码锁定,4,0),COLORFFBB00;
主筹估算,LINETHICK2,COLORRED;
涨:CROSS(主筹估算,筹码锁定),COLORWHITE;
强:CROSS(主筹估算,散筹估算),COLORYELLOW;
STICKLINE(涨,0,筹码锁定,4,0),COLORWHITE;
STICKLINE(强,0,散筹估算,4,0),COLORYELLOW;
DRAWICON(CROSS(主筹估算,散筹估算),散筹估算,1);
DRAWICON(CROSS(主筹估算,筹码锁定),主筹估算-0.2,1); 
==
下是选“涨”或“强”,但发现选出来的是“涨”或“强”的后一天。主筹估算:=EMA(WINNER(C)*70,3);
散筹估算:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3);
筹码锁定:=散筹估算-主筹估算;
涨:=CROSS(主筹估算,筹码锁定);
强:=CROSS(主筹估算,散筹估算);
涨 OR 强;内容是这样的:主筹估算赋值:以收盘价计算的获利盘比例*70的3日指数移动平均
散筹估算赋值:(以收盘价*1.1计算的获利盘比例-以收盘价*0.9计算的获利盘比例)*70的3日指数移动平均
筹码锁定赋值:散筹估算-主筹估算
涨赋值:主筹估算上穿筹码锁定
强赋值:主筹估算上穿散筹估算
涨 或 强